Symantec Security Expressions Cross-site Scripting and HTML Injection Vulnerability

SYMSA1184
Last Updated October 06, 2009
Initial Publication Date October 06, 2009
Copy Article Title/URL
Feedback
Subscribe

  • Status: Closed
  • Severity: Medium
  • CVSS Base Score: 4.3
Legacy ID: SYM09-014

Thanks for your feedback. Let us know if you have additional comments below. (requires login)