System requirements for Symantec AntiVirus for Linux 1.0