VERITAS Volume Manager (VxVM) 3.2 and VERITAS Database Edition (DBED) for Oracle 3.0 require Sun patch 111413 and SUNWsan package on Solaris 8 systems

VERITAS Volume Manager (VxVM) 3.2 and VERITAS Database Edition (DBED) for Oracle 3.0 require Sun patch 111413 and SUNWsan package on Solaris 8 systems

Did this article resolve your issue?

Thank you for your feedback!

Provide feedback on this article

Print Article
Related Articles
Subscribe to this Article
Manage your Subscriptions
Search Again

Situation

Solution

Legacy ID