Cubes Shows Requires Processing after upgrading to 7.1 SP 2 and A Connection to a CMDB that includes the following solutions must be configured.

Cubes Shows Requires Processing after upgrading to 7.1 SP 2 and A Connection to a CMDB that includes the following solutions must be configured.

Did this article resolve your issue?

Thank you for your feedback!

Provide feedback on this article

Download Files

Screenshots of IT Analytics pages

ITA.JPG (163.7 KB)

Print Article
Products
Subscribe to this Article
Manage your Subscriptions
Search Again

Situation

Error

Cause

Solution

Download Files