After upgrading to version 12.1.2 of the Symantec Endpoint Protection Manager, an error is displayed when trying to launch the SEPM's Java remote console

After upgrading to version 12.1.2 of the Symantec Endpoint Protection Manager, an error is displayed when trying to launch the SEPM's Java remote console

Was this article helpful?

Thank you for your feedback!

Provide feedback on this article

Thank you for your feedback!
Print Article
Related Products
Subscribe to this Article
Manage your Subscriptions
Search Again

Situation

Error

Cause

Solution

References

Imported Document Id