OpsCenter 7.6 upgrades fail when language packs or maintenance releases have been installed on top of version 7.1 or version 7.5.