API needed for importing OCIL questionnaire from Control Compliance Suite Vendor Risk Manager (VRM) v11.0.2 into CCS Assessment Manager(CCSAM) v11.0.

API needed for importing OCIL questionnaire from Control Compliance Suite Vendor Risk Manager (VRM) v11.0.2 into CCS Assessment Manager(CCSAM) v11.0.

Was this article helpful?

Thank you for your feedback!

Provide feedback on this article

Thank you for your feedback!
Download Files

CCSAM_v11.0_10002_3452711_QF.zip (469.0 KB)

Print Article
Related Products
Subscribe to this Article
Manage your Subscriptions
Search Again

Situation

Solution

Imported Document Id

Download Files