System requirements for Endpoint Protection 12.1.4.1/12.1.4.1a (RU4 MP1, MP1a)