An upgrade to a new version of Symantec Backup Exec fails with the error V-225-131: Error in UPG_ migrate function