Uninstall scripts for the V2i Protector 2.0x, LiveState Recovery 3.0x-6.0x, and Backup Exec System Recovery 6.5x