SA24 : Cross-Site Scripting Vulnerability in ProxySG Management Console

SYMSA1136
Last Updated October 29, 2007
Initial Publication Date October 29, 2007
Copy Article Title/URL
Feedback
Subscribe

  • Status: Closed
  • Severity: High
  • CVSS Base Score:
Legacy ID: SA24

Thanks for your feedback. Let us know if you have additional comments below. (requires login)