SA67 : Multiple PostgreSQL vulnerabilities in IntelligenceCenter

SYMSA1242
Last Updated January 17, 2012
Initial Publication Date January 10, 2012
Copy Article Title/URL
Feedback
Subscribe

  • Status: Closed
  • Severity: High
  • CVSS Base Score: CVSS v2: 7.4
Legacy ID: SA67

Thanks for your feedback. Let us know if you have additional comments below. (requires login)