Unable to restore Ghost image file that was burned by Ghost to DVD.
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Unable to restore Ghost image file that was burned by Ghost to DVD.

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Article ID: 172559

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Updated On:

Products

Ghost Solution Suite

Issue/Introduction

Using Ghost Standard tools boot disk, to perform a Disk to Image action for writing ghost image files directly to DVD will result in image files that are unable to be used for system restore or deployment to the clients computer

Image File Selection Error (1909) 
CDR00001.GHO is not a symantec Ghost file. Or is not the correct span segment. Task can not be completed. 

Additionally if the .gho files are tried to be copied from the DVD to a computer the files may be listed as corrupt. 

Environment

Ghost Standard Tools 3.x
This failure has been reported on the following Hardware other hardware is working as expected.   

Latitude E6330
DVD drive PLDS DVD+-RW DU-8A5HH, PNP Device ID	SCSI\CDROM&VEN_PLDS&PROD_DVD+-RW_DU-8A5HH\4&13414C7&0&010000


Cause

The source of this issue is not yet known and it is being looked into. 

Resolution

Development is currently looking into this.   The image can be created on other hardware or stored to another device like a usb drive or a network share. 

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Symantec has acknowledged that the above-mentioned issue is present in the current version(s) of the product(s) mentioned at the end of this article. Symantec is committed to product quality and satisfied customers.

There are currently no plans to address this issue by way of a patch or hotfix in the current or previous versions of the software at the present time. This issue may be resolved in a future major revision of the software at a later time. However, this particular issue is not currently scheduled for any release.  If you feel this issue has a direct business impact for you and your continued use of the product, please contact your Symantec Sales representative or the Symantec Sales group to discuss these concerns.  For information on how to contact Symantec Sales, please refer to the following Web site:
http://www.symantec.com/business/index.jsp
Please be sure to refer back to this document periodically as any changes to the status of the issue will be reflected here.