Messaging Gateway 10.7 will not be patched to support TLS secured LDAP with unverifiable certificates

ALERT2655
Last Updated May 07, 2019

Information


Thanks for your feedback. Let us know if you have additional comments below. (requires login)