SYMSA1090

Veritas NetBackup: Multiple Overflow Vulnerabilities in NetBackup Daemons

Last Updated March 27, 2006
Initial Publication Date March 27, 2006

  • Status: Closed
  • Severity: High
  • CVSS Base Score: 10.0

SYM06-006


Thanks for your feedback. Let us know if you have additional comments below. (requires login)