SYMSA1136

SA24 : Cross-Site Scripting Vulnerability in ProxySG Management Console

Last Updated October 29, 2007
Initial Publication Date October 29, 2007

  • Status: Closed
  • Severity: High
  • CVSS Base Score:

SA24


Thanks for your feedback. Let us know if you have additional comments below. (requires login)