SYMSA1344

SA110 : Java Deserialization Vulnerabilities

Last Updated February 04, 2019
Initial Publication Date January 29, 2016

  • Status: Open
  • Severity: High
  • CVSS Base Score: CVSS v2: 7.5

SA110


Thanks for your feedback. Let us know if you have additional comments below. (requires login)