SYMSA1400

SA145 : Apache Struts 2 RCE Vulnerability

Last Updated June 06, 2018
Initial Publication Date March 15, 2017

  • Status: Closed
  • Severity: High
  • CVSS Base Score: CVSS v2: 10.0

SA145


Thanks for your feedback. Let us know if you have additional comments below. (requires login)