KNOWN ISSUE: Unable to install any critical update on system with Symantec Management Platform (SMP) products of 7.1/7.1MP1 version if the OS SP1 for Win 2008R2 has been installed.

TECH159539
Last Updated September 14, 2011
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH159539

Thanks for your feedback. Let us know if you have additional comments below. (requires login)