Warning "Microsoft ADOMD.Net 9.0 must be installed to facilitate communication with Microsoft SQL Server Analysis Server." occurs when trying to configure IT Analytics

TECH162039
Last Updated November 23, 2011
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH162039

Thanks for your feedback. Let us know if you have additional comments below. (requires login)