When trying to scan a Class A network using a discovery scan in Symantec Control Compliance Suite for Vulnerability Manager (CCS VM) an error states the licenses have been exceeded

TECH186544
Last Updated February 12, 2015

Imported Document ID: TECH186544


Thanks for your feedback. Let us know if you have additional comments below. (requires login)