The Symantec Control Compliance Suite for Vulnerability Manager (CCS VM) is reporting Common Vulnerabilities and Exposures (CVEs) that have been patched in the latest Redhat released version of Apache.

TECH188027
Last Updated November 21, 2014
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH188027

Thanks for your feedback. Let us know if you have additional comments below. (requires login)