Upgrading AIX after installing the Symantec Critical System Protection (SCSP) agent can lead to a drive version mismatch.

TECH201632
Last Updated January 14, 2013
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH201632

Thanks for your feedback. Let us know if you have additional comments below. (requires login)