RHEL 5.9 RC#3 Kernel 2.6.18-348 is supported on Symantec Critical System Protection (SCSP) 5.2 RU9 MP1 but you have to use the 'Check-bypass' option.

TECH202771
Last Updated February 13, 2013
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH202771

Thanks for your feedback. Let us know if you have additional comments below. (requires login)