Since upgrading to SMP 7.1 SP2 MP1 (v2 Rollup applied), the RAAD v2 Tool returns this error connecting to a remote machine:'Altiris Agent not installed. Unable to connect.'

TECH206716
Last Updated May 29, 2013
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH206716

Thanks for your feedback. Let us know if you have additional comments below. (requires login)