Is Symantec Encryption Management Server vulnerable to the OpenSSL "Heartbleed" attack (CVE-2014-0160)?

TECH216516
Last Updated April 10, 2014

Imported Document ID: TECH216516


Thanks for your feedback. Let us know if you have additional comments below. (requires login)