Is Symantec Encryption Desktop vulnerable to the OpenSSL "Heartbleed" attack (CVE-2014-0160)?

TECH216640
Last Updated April 11, 2014

Imported Document ID: TECH216640


Thanks for your feedback. Let us know if you have additional comments below. (requires login)