Imported Document ID: TECH223656

Please note that this pointfix is compatible only with 7.5 SP1 HF2 and higher. To install the fix you need to right click on PFInstaller.exe and run it as administrator on your SMP server.


Thanks for your feedback. Let us know if you have additional comments below. (requires login)