The "-prefix" option is not supported for the Data Center Security (DCS) 6.0.0 MP1 Ubuntu agent installer.

TECH227596
Last Updated January 14, 2015
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: TECH227596

Thanks for your feedback. Let us know if you have additional comments below. (requires login)