After upgrading gateway from 7.5 to 7.6 error on gateway shows Client 192.168.1.16: Certificate Verification: Error (20): unable to get local issuer certificate (proto:TLSv1; certCN:/CN=CL-W7-01.epm.com; serial:76EF39DD1307B4BF31EBB96F02E1A2A30994A5E4; issuer:/CN=SMP SMP-W2K8-01.epm.com Agen)

TECH233682
Last Updated December 07, 2015
Copy Article Title/URL
Feedback
Subscribe

Thanks for your feedback. Let us know if you have additional comments below. (requires login)