The SEDR Appliances's Active Managed Endpoint count does not match the client count shown in the SEP Manager or Enrolled Clients count
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The SEDR Appliances's Active Managed Endpoint count does not match the client count shown in the SEP Manager or Enrolled Clients count

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Article ID: 163818

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Updated On:

Products

Endpoint Detection and Response Advanced Threat Protection Platform

Issue/Introduction

The Active Endpoints count is showing a different number of clients than the SEPM's Total Endpoints count and/or the Enrolled clients count in the Entities tab.

Cause

The Active Managed Endpoints count is the number of Symantec Endpoint Protection endpoints that incurred any type of event activity within the last 96 hours (4 days). This activity may be suspicious, malicious, or benign reputation checks.

As the Active Managed Endpoint total represents only those endpoints with recent activity, you must refer to your Symantec Endpoint Protection Manager for a total of all endpoints, which uses a different set of criteria.

Resolution

There is no expectation that the Active Managed Endpoints count in SEDR will match any other metric.