Which version of Java should I use to access the ASG or ProxySG VPM?

TECH243333
Last Updated October 15, 2018
Copy Article Title/URL
Feedback
Subscribe
Imported Document ID: 000015942
Legacy ID: KB1860

Thanks for your feedback. Let us know if you have additional comments below. (requires login)