DLP Network Discover scan incident count varies when scanning the same PST file
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DLP Network Discover scan incident count varies when scanning the same PST file

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Article ID: 175490

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Updated On:

Products

Data Loss Prevention Network Discover

Issue/Introduction

You are running a Symantec Data Loss Prevention (DLP) Network Discover scan of a PST file.

Each time you run a full scan of the same PST file the incident count is different and you are expecting the incident count to be the same for each scan.

You may see errors in the filereader log on the Discover server

 

 

 

Environment

DLP 15.1 MP1

Windows 2016 Server

Outlook 2016

Cause

Windows Defender is installed on the Discover server and does not have any exceptions configured for DLP.

Resolution

Please refer to the article, Servers with Antivirus and Symantec Data Loss Prevention (DLP) Server Software for steps on how to exclude DLP from Windows Defender.