使用 PuTTY 时遇到错误:“expected key exchange group packet from server”

TECH247905
Last Updated October 19, 2018



非常感谢您的反馈。如果您还有其他意见,请在下方告诉我们。(需要登录)